Проблемы,поломки,самообслуживание дизеля Z20D1

Регистрация
15 Дек 2019
Сообщения
769
Авто
Орландо дизель
АКБ ещё не заменил. Пошли глюки с электрикой. Поворотники и регулировка громкости с задержкой. При этом, озвучка поворотники идёт даже после их выключения и пауза между мигания и всегда разная. Язык переключился на английский. Единственная надежда, что при замене при сбросе питания, глюки пройдут....
 
Регистрация
15 Дек 2019
Сообщения
769
Авто
Орландо дизель
У меня при 10.6 уже хрен - только потрескивания реле.
Так и было, плюс светопредставление на приборки. Акб еле ворочал стартер, но я продолжал держать зажигание и секунд через 20, схватил.
 
Регистрация
27 Апр 2014
Сообщения
176
Авто
Шевроле Орландо 2.0
Добрый вечер! Нужна помощь! История такова. Орландо дизель. При наборе скорости раздался хлопок под капотом и пропала мощность. Выскочила ошибка ДМРВ. Остановился, открыл капот, мотор работает прекрасно, ровно, ни каких посторонних звуков. Заглушил...и не завёлся. Крутишь мотор, он как-будто вот-вот схватит, но нет... При отключении ДМРВ мотор завёлся с полоборота и машина поехала, но кое как, при газе сзади шлейф сажи. Ну казалось бы вывод очевиден, фигадва. Поставил новый датчик, ситуация не изменилась, всё тоже самое. Сразу оговорюсь, сажевый в порядке, патрубки на месте(заезжал к Евгению). Для верности нашёл таки машину с заведомо рабочим датчиком, переставили, опять та жа история. При подключении датчика на работающем двигателе ничего не меняется и ошибок ни каких нет... 😭 Какие мысли есть?
 
Регистрация
15 Дек 2019
Сообщения
769
Авто
Орландо дизель
Добрый вечер! Нужна помощь! История такова. Орландо дизель. При наборе скорости раздался хлопок под капотом и пропала мощность. Выскочила ошибка ДМРВ. Остановился, открыл капот, мотор работает прекрасно, ровно, ни каких посторонних звуков. Заглушил...и не завёлся. Крутишь мотор, он как-будто вот-вот схватит, но нет... При отключении ДМРВ мотор завёлся с полоборота и машина поехала, но кое как, при газе сзади шлейф сажи. Ну казалось бы вывод очевиден, фигадва. Поставил новый датчик, ситуация не изменилась, всё тоже самое. Сразу оговорюсь, сажевый в порядке, патрубки на месте(заезжал к Евгению). Для верности нашёл таки машину с заведомо рабочим датчиком, переставили, опять та жа история. При подключении датчика на работающем двигателе ничего не меняется и ошибок ни каких нет... 😭 Какие мысли есть?
Патрубки на месте - имеете ввиду отсутствие трещин патрубков интеркуллера? Внимательно осмотрели?
 
Регистрация
27 Апр 2014
Сообщения
176
Авто
Шевроле Орландо 2.0
Подсос точно где-то есть, определить пока не получается. Хлопок просто так не бывает. Сегодня был в 2 сервисах и от их умозаключений быстренько уехал. Завтра договорился с Виктором по наводке Евгения))).
 
Сверху